Forum BMW3ER Strona Główna
 SzukajSzukaj  UżytkownicyUżytkownicy RejestracjaRejestracja  ZalogujZaloguj  DownloadDownload

Poprzedni temat «» Następny temat
[E36] Światła przeciwmgielne takie same jak hamulca
Autor Wiadomość
sad_madman 


BMW: E34 520i , E30 318IS
Imię: Mateusz
Pomógł: 1 raz
Dołączył: 05 Kwi 2013
Posty: 150
Skąd: Sieradz
Wysłany: 28-01-18, 16:27   

Pomarańczowy "wkład" jest kiedy masz białe szkiełko, jeżeli jest ono pomarańczowe to wystarczy "biała" żarówka. W końcu coś musi sprawić aby kierunkowskaz był pomarańczowy.
 
 
OBOLUK 



BMW: E36
Silnik: 2.8
Nadwozie: Coupe
Wiek: 29
Dołączył: 14 Wrz 2016
Posty: 112
Skąd: Machu Pichu
Wysłany: 28-01-18, 18:33   

To raczej jednak nie o to chodzi. Nie wkład świeci tylko żarówka. Mam białe szkiełko, siwy/czarny wkład i świeci na pomarańczowo. Miałem żarówki pomarańczowe a teraz mam chromowane żeby nie przebijało koloru pomarańczowego przez szkiełko i też świeci na pomarańczowo tak jak ma być.
_________________
Moja wizja E36 Coupe https://bit.ly/2LubVHx
 
 
sad_madman 


BMW: E34 520i , E30 318IS
Imię: Mateusz
Pomógł: 1 raz
Dołączył: 05 Kwi 2013
Posty: 150
Skąd: Sieradz
Wysłany: 28-01-18, 18:45   

Tutaj pisząc "wkład" miałem na myśli żarówkę bo chyba nie zastanawiałeś się nad kolorem "plasticzku".
 
 
OBOLUK 



BMW: E36
Silnik: 2.8
Nadwozie: Coupe
Wiek: 29
Dołączył: 14 Wrz 2016
Posty: 112
Skąd: Machu Pichu
Wysłany: 28-01-18, 19:18   

No ja nie ale ty chyba tak i odwracasz kota ogonem teraz :lol: Pisałem o wkładach, nie żarówkach. Pomarańczowy wkład był podany jedynie jako przykład "np", że takiego u mnie nie ma a jak z resztą czy są "oryginalne" zamontowane w odpowiednim miejscu i czy muszą być właściwe w właściwym miejscu bo nie będzie działać tak jak ma tego nie wiem. Stąd te zapytanie.
_________________
Moja wizja E36 Coupe https://bit.ly/2LubVHx
 
 
OBOLUK 



BMW: E36
Silnik: 2.8
Nadwozie: Coupe
Wiek: 29
Dołączył: 14 Wrz 2016
Posty: 112
Skąd: Machu Pichu
Wysłany: 02-02-18, 16:02   

Imo przy tych tylnich lampach było już coś grzebane przez "złote rączki" . Wkłady są OK a brakiem dwóch kabelków po prawej stronie zajmę się później. Kilka dni temu padło światło prawego stopu i myślałem z początku, że to tylko żarówka ale po wymianie żarówki na dobrą nadal nie świeciło i zerknąłem w lampę od środka a tam czerwony kabelek luźny jest, puściły luty, tak jak to widać na fotkach. Jak już w skrócie wcześniej napisałem to na żarówce dwuwłóknowej mam światło stopu i przeciwmgielne o ile tam w ogóle tam powinno być bo wkłady są komplet. Zastanawiam się czy w ogóle jakieś kabelki przylutowane tam powinny być do tych blaszek? Z lewej strony nie zauważyłem żadnego kabla przylutowanego i przeglądając lampy DEPO też nie widzę żadnych lutów.

Co do lamp DEPO z białymi kierunkowskazami. Dobry zamiennik? Zastanawiam się nad wymianą moich na któreś przy których nie było grzebane.


_________________
Moja wizja E36 Coupe https://bit.ly/2LubVHx
 
 
NextCarJapanCar 


BMW: E36 320i
Silnik: M52
Nadwozie: Sedan
Pomógł: 2 razy
Dołączył: 29 Wrz 2017
Posty: 97
Skąd: Kielce
Wysłany: 03-02-18, 22:01   

Tam nie powinno być nic lutowane. Żadnych kabelków. Jest blaszka po której rozchodzi się prąd z kostki.

Czemu nie pojedziesz na szrot nie wybierzesz ładnej lampy, oryginalnej?
 
 
OBOLUK 



BMW: E36
Silnik: 2.8
Nadwozie: Coupe
Wiek: 29
Dołączył: 14 Wrz 2016
Posty: 112
Skąd: Machu Pichu
Wysłany: 07-05-19, 08:40   

:piwo:
Witam ponownie

Nowe lampy DEPO zakupione już jakiś czas temu. Sprawa wygląda tak, że do prawej strony dochodzi o 1 lub 2 kabelki mniej aniżeli do lewej. Wkład z żarówką dwuwłóknową włożony jest w obu a z lewej to może z kilka razy widziałem żeby się zapaliło a już nie świeci wcale, żarniki wyglądają na całe, ale jak włączam te światła to mrugnie na zegarach podświetlenie lekko i tak samo z tyłu z lewej mrugną światła. W tym czasie wyciągałem wkłady i sprawdzałem co może być nie tak i one jakoś ciężko wchodzą w ogóle. Chyba nasmaruje wkład olejem do maszyn do szycia. Co o tym myślicie? Tam chyba jest i tak tylko chyba jedna pozycja w której to wszystko musi się zgrać także źle włożonego wkładu? Tak czy siak na desce kontrolki też brak ale jak na przód zapalam to wszystko gra. Czy tutaj jest jakiś "ukryty" bezpiecznik/przekaźnik pod deską do lamp z tyłu czy tylko to co pod maską do sprawdzenia? Dalej co sprawdzam? Przejście na kablach od włącznika do samej wtyczki? A co z drugą lampą? Dolutować brakujące kable i ma działać bo lampka na zegarach to odrębny temat? Zegary będę uzupełniał nowymi żarówkami także dowiem się wtedy czy to może przepalona żarówka czy być może coś jeszcze.
 
 
OBOLUK 



BMW: E36
Silnik: 2.8
Nadwozie: Coupe
Wiek: 29
Dołączył: 14 Wrz 2016
Posty: 112
Skąd: Machu Pichu
Wysłany: 14-07-19, 22:54   

Rozwiązałem problem samemu. Jakby ktoś chciał jako taki schemat podłączenia to go załączam. Moje dzieło.

Żeby światło przeciwmgielne świeciło i z prawej strony trzeba zmostkować kabel nr. 3 z lewej wtyczki do pustego miejsca nr. 7 w prawej wtyczce.

_________________
Moja wizja E36 Coupe https://bit.ly/2LubVHx
 
 
Twissterrr 



BMW: e36 318IS
Imię: Norbert
Silnik: M42B18
Nadwozie: Coupe
Pomógł: 12 razy
Wiek: 21
Dołączył: 26 Maj 2016
Posty: 240
Skąd: Łódzkie
Wysłany: 20-07-19, 09:22   

OBOLUK, edytuj posty niepisz jednego pod drugim :cisza:
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Forum www.bmw3er.pl powered @ 18.01.2008
Kontakt: bmw3er@bmw3er.pl
Strona wygenerowana w 0.05 sekundy. Zapytań do SQL: 13